Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
IPC::Run3 0.044 IPC-Run3-0.048 0.048 -
Pod::Spell 1.01 Pod-Spell-1.20 1.20 -
perl 5.6.0 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.18 7.18 5.015002
Test::More 0.88 Test-Simple-1.302047 1.302047 5.010001
Test::Tester 0 Test-Simple-1.302047 1.302047 5.021006

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.18 7.18 5.015002