Test-Strict

Prerequisites

Test-Strict declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Devel::Cover0.43Devel-Cover-1.21131.43
File::Spec0.01PathTools-3.62125.71
File::Temp0.01File-Temp-0.2304131.43
Test::Builder0.01Test-Simple-1.001014122.86
FindBin0.01perl0.00
File::Find0.01perl0.00
Test::Simple0.47Test-Simple-1.001014122.86