Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
PPI 1.205 PPI-1.220 1.220 -
Test::Builder 0 Test-Simple-1.302019 1.302019 5.006002

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::Tester 0 Test-Simple-1.302019 1.302019 5.021006

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.31 ExtUtils-MakeMaker-7.18 7.18 5.008009