Test-WWW-Mechanize-CGI

Prerequisites

Test-WWW-Mechanize-CGI declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0Test-Simple-1.001003131.25
Test::WWW::Mechanize0Test-WWW-Mechanize-1.44137.50
WWW::Mechanize::CGI0.2WWW-Mechanize-CGI-0.3128.13