Errors

build_prereq_matches_use
  • warnings
consistent_version
0.2,0.6,1
meta_yml_conforms_to_known_spec
License 'Public Domain' is invalid (license) [Validation: 1.4]
no_pod_errors
Test-WWW-Mechanize-Driver-0.6/lib/Test/WWW/Mechanize/Driver/Manual.pod -- Around line 125: =back doesn't take any parameters, but you said =back 4
prereq_matches_use
  • warnings