Test-XML-Valid

Prerequisites

Test-XML-Valid declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XML::LibXML0XML-LibXML-2.0123134.29
Test::More0Test-Simple-1.001014122.86
Test::Builder::Tester0Test-Simple-1.001014122.86