TestML

Errors

TestML-0.23 has the following 5 errors.

CategoryError
consistent_version0.20,0.23
missing_build_prereqsYAML-LibYAML
missing_prereqsIO-All,Mo,Template-Toolkit-Simple,YAML-LibYAML,v6
use_strictTestML::Grammar, TestML::Library::Debug, TestML::Compiler, TestML::Runtime, TestML::Library::Standard, TestML::Runtime::TAP, TestML::AST
use_warningsTestML::Grammar, TestML::Library::Debug, TestML::Compiler, TestML::Runtime, TestML::Library::Standard, TestML::Runtime::TAP, TestML::AST