Text-Convert-PETSCII

Errors

Text-Convert-PETSCII-0.02 has the following 3 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
use_strictText::Convert::PETSCII
use_warningsText::Convert::PETSCII