Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Image::Magick 5.44 PerlMagick-6.89-1 6.89-1 -