Text-Flowchart-Script

Errors

Text-Flowchart-Script-0.02 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsIO-stringy,Parse-Yapp,Text-Flowchart,llg
use_warningsText::Flowchart::Script::Parser, Text::Flowchart::Script::Lexer, Text::Flowchart::Script