Errors

build_prereq_matches_use
  • Data::Dumper
  • strict
  • warnings
meta_yml_conforms_to_known_spec
License 'Perl' is invalid (license) [Validation: 1.4]
prereq_matches_use
  • Class::Accessor