Text-Levenshtein-XS

Errors

Text-Levenshtein-XS-0.3 has the following 2 errors.

CategoryError
use_strictText::Levenshtein::XS
use_warningsText::Levenshtein::XS