Text-PO-Parser

Errors

Text-PO-Parser-0.0.1 has the following 4 errors.

CategoryError
manifest_matches_dist["MANIFEST (10) does not match dist (15):","Missing in MANIFEST: .cvsignore, Makefile.old, lib/Text/PO/Parser.pm~, t/01-funcions.t, t/01-funcions.t~, t/gnome-mag.HEAD.fr.po","Missing in Dist: META.yml"]
metayml_is_parsableMETA.yml was not found
missing_prereqsClass-Std-Utils
no_pod_errorsText-PO-Parser-0.0.1/lib/Text/PO/Parser.pm -- Around line 254: Non-ASCII character seen before =encoding in 'Pannérer'. Assuming ISO8859-1