Errors

consistent_version
0.000001,0.000002
manifest_matches_dist
  • MANIFEST (8) does not match dist (12):
  • Missing in MANIFEST: Makefile, driver.pl, install.sh, lib/Text/ParseAHD/Base.pm
no_generated_files
Makefile
prereq_matches_use
  • Class::Std
  • Class::Std::Utils