Text-Perfide-PartialAlign

Prerequisites

Text-Perfide-PartialAlign declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.006perl0.00

Text-Perfide-PartialAlign declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Inline::Files0Inline-Files-0.68120.00
Test::More0Test-Simple-1.001003128.57

Text-Perfide-PartialAlign declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4208134.285714285714