Text-Perfide-WordBags

Prerequisites

Text-Perfide-WordBags declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cwd0PathTools-3.47122.86
File::Basename0perl0.00
File::Spec0PathTools-3.47122.86
utf8::all0utf8-all-0.015134.29

Text-Perfide-WordBags declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0Module-Build-0.4210134.29
Test::More0Test-Simple-1.001012122.86

Text-Perfide-WordBags declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4210134.285714285714