Text-Phonetic

Errors

Text-Phonetic-2.05 has the following 2 errors.

CategoryError
missing_build_prereqsTest-NoWarnings
no_invalid_versions{"lib/Text/Phonetic/DaitchMokotoff.pm":{"Text::Phonetic::DaitchMokotoff":"our $VERSION = $Text::Phonetic::VERSION;"},"lib/Text/Phonetic/DoubleMetaphone.pm":{"Text::Phonetic::DoubleMetaphone":"our $VERSION = $Text::Phonetic::VERSION;"},"lib/Text/Phonetic/Koeln.pm":{"Text::Phonetic::Koeln":"our $VERSION = $Text::Phonetic::VERSION;"},"lib/Text/Phonetic/Metaphone.pm":{"Text::Phonetic::Metaphone":"our $VERSION = $Text::Phonetic::VERSION;"},"lib/Text/Phonetic/Phonem.pm":{"Text::Phonetic::Phonem":"our $VERSION = $Text::Phonetic::VERSION;"},"lib/Text/Phonetic/Phonix.pm":{"Text::Phonetic::Phonix":"our $VERSION = $Text::Phonetic::VERSION;"},"lib/Text/Phonetic/Soundex.pm":{"Text::Phonetic::Soundex":"our $VERSION = $Text::Phonetic::VERSION;"}}