Text-Sentence-Alignment

Prerequisites

Text-Sentence-Alignment declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
List::Util0Scalar-List-Utils-1.41125.71
Test::More0Test-Simple-1.001006128.57