Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Moose 0 Moose-2.1806 2.1806 -
Term::ANSIColor 2.01 Term-ANSIColor-4.05 4.05 5.011000
Text::CharWidth 0.04 Text-CharWidth-0.04 0.04 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302059 1.302059 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.4 Module-Build-0.4220 0.4220 5.017001
deprecated 5.019000
removed 5.021000