Tie-Array-Atomic

Errors

Tie-Array-Atomic-0.01 has the following 3 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
missing_prereqsDevel-Malloc
no_pod_errorsTie-Array-Atomic-0.01/lib/Tie/Array/Atomic.pm -- Around line 190: '=item' outside of any '=over'Around line 214: You forgot a '=back' before '=head3'