Tie-Scalar-OK

Errors

Tie-Scalar-OK-1.06 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsTie::Scalar::OK