Errors

consistent_version
1.04,1.05
manifest_matches_dist
Cannot find MANIFEST in dist.
prereq_matches_use
  • Carp
  • strict
  • warnings
proper_libs
Current.pm, Format.pm, Util.pm, Util.pm