Tk-Bounded

Prerequisites

Tk-Bounded declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Tk5.8.7Tk-804.032115.63
attributes0perl0.00