TkGenerator

Errors

TkGenerator-00.1a has the following 5 errors.

CategoryError
meta_yml_conforms_to_known_specExpected a map structure from string or file. (requires) [Validation: 1.0]
missing_prereqsTk
no_invalid_versions{"lib/TkGenerator.pm":{"TkGenerator":"00.1a"}}
use_strictTkGenerator
use_warningsTkGenerator