Travel-UK-London-Tube

Prerequisites

Travel-UK-London-Tube declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4210134.29
Readonly1.03Readonly-2.00131.43
Test::More0Test-Simple-1.001006128.57
Time::HiRes0Time-HiRes-1.9726125.71

Travel-UK-London-Tube declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4210134.285714285714