Tree-Parser

Prerequisites

Tree-Parser declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Array::Iterator0.04Array-Iterator-0.11128.57
Scalar::Util1.1Scalar-List-Utils-1.41125.71
Test::Exception0.15Test-Exception-0.34131.43
Test::More0.47Test-Simple-1.001006128.57
Tree::Simple1.03Tree-Simple-1.24131.43