UDDI

Prerequisites

UDDI declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP5.4libwww-perl-6.08125.71
XML::Parser2XML-Parser-2.41120.00