URI-duri

Prerequisites

URI-duri declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime::Incomplete0DateTime-Incomplete-0.07125.00
URI0URI-1.64134.38
perl5.10.0perl0.00

URI-duri declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98134.38
Test::More0.61Test-Simple-1.001003131.25

URI-duri declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98134.375