URI-mid

Prerequisites

URI-mid declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
URI0URI-1.64131.43
perl5.8.0perl0.00

URI-mid declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98131.43
Test::More0Test-Simple-1.001006128.57

URI-mid declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-6.98131.428571428571