UV

Prerequisites

UV declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XSLoader0.02XSLoader-0.16125.71

UV declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Devel::PPPort3.2Devel-PPPort-3.24128.57
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-7.00131.43
Test::TCP0Test-TCP-2.06134.29

UV declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Devel::PPPort3.2Devel-PPPort-3.24128.571428571429
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-7.00131.428571428571
ExtUtils::ParseXS2.21ExtUtils-ParseXS-3.24125.714285714286