Unicode-RecursiveDowngrade

Prerequisites

Unicode-RecursiveDowngrade declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.32Test-Simple-1.001006128.57
bytes0perl0.00