Unicode-Support

Prerequisites

Unicode-Support declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.014perl0.00

Unicode-Support declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Manifest2.00Test-Manifest-2.02134.29
Test::More0Test-Simple-1.001006128.57

Unicode-Support declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4210134.285714285714
Test::Pod0Test-Pod-1.48128.571428571429
Test::Pod::Coverage0Test-Pod-Coverage-1.10134.285714285714