Unwind-Protect

Prerequisites

Unwind-Protect declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Sub::Exporter0.961Sub-Exporter-0.987131.43
Sub::Uplevel0.19Sub-Uplevel-0.24131.43
Test::Exception0.27Test-Exception-0.35128.57