User-Config-UI-HTMLFormHandler

Prerequisites

User-Config-UI-HTMLFormHandler declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
User::Config0.02User-Config-0.02_01125.71
Moose2.02Moose-2.1604134.29
HTML::FormHandler0HTML-FormHandler-0.40064120.00

User-Config-UI-HTMLFormHandler declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Deep0Test-Deep-1.120131.43

User-Config-UI-HTMLFormHandler declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.428571428571