VCI

Errors

VCI-0.7.1 has the following 2 errors.

CategoryError
use_strictVCI::Util
use_warningsVCI::Util