VCS-CSync

Prerequisites

VCS-CSync declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Config::Tiny2.01Config-Tiny-2.20134.38
File::Flat1.00File-Flat-1.04134.38
File::Spec0.82PathTools-3.40128.13
Getopt::Long0Getopt-Long-2.42128.13
Params::Util0.26Params-Util-1.07131.25
perl5.005perl0.00

VCS-CSync declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.47Test-Simple-1.001003131.25
Test::Script0Test-Script-1.07134.38