VFSsimple-Drv-Http

Errors

VFSsimple-Drv-Http-0.03 has the following 2 errors.

CategoryError
metayml_conforms_to_known_spec'<undef>' for 'Net::HTTP' is not a valid version. (requires -> Net::HTTP) [Validation: 1.0];'<undef>' for 'VFSsimple::Base' is not a valid version. (requires -> VFSsimple::Base) [Validation: 1.0]
missing_prereqsURI