VFSsimple-Drv-Iso

Prerequisites

VFSsimple-Drv-Iso declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Device::Cdio::ISO9660Device-Cdio-v0.3.0125.71
VFSsimple::BaseVFSsimple-0.03111.43