VLGal-Directory

Prerequisites

VLGal-Directory declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DirHandle0perl0.00
Error0Error-0.17022137.50
File::Basename0perl0.00
File::Copy0perl0.00
File::MMagic0File-MMagic-1.30128.13
File::Spec0PathTools-3.40128.13
IO::File0IO-1.25128.13
Image::Magick0PerlMagick-6.87106.25