VM-JiffyBox

Prerequisites

VM-JiffyBox declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
JSON0JSON-2.90131.25
LWP::Protocol::https0LWP-Protocol-https-6.06134.38
LWP::UserAgent0libwww-perl-6.07128.13
Moo0Moo-1.005000134.38

VM-JiffyBox declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Exception0Test-Exception-0.32134.38
Test::More0Test-Simple-1.001003131.25
strict0perl0.00
warnings0perl0.00

VM-JiffyBox declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375