VSGDR-UnitTest-TestSet

Errors

VSGDR-UnitTest-TestSet-1.19 has the following 3 errors.

CategoryError
consistent_version1.01,1.02,1.03,1.19
use_strictVSGDR::SQLServer::DataType::Generic
use_warningsVSGDR::SQLServer::DataType::Generic