VUser-Email

Prerequisites

VUser-Email declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
VUser::ExtLib0.2.1vuser-0.5.0109.38
VUser::Extension0.2.0vuser-0.5.0109.38
VUser::Log0.2.0vuser-0.5.0109.38
VUser::Meta0.2.0vuser-0.5.0109.38
VUser::ResultSet0.2.0vuser-0.5.0109.38