Validation-Class-Plugin-FormFields

Prerequisites

Validation-Class-Plugin-FormFields declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Element0HTML-Tree-5.03137.50
Validation::Class0Validation-Class-7.900056131.25

Validation-Class-Plugin-FormFields declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375