Varnish-CLI

Prerequisites

Varnish-CLI declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Digest::SHA0Digest-SHA-5.88134.38
Moose0Moose-2.1204134.38
Net::Telnet0Net-Telnet-3.04125.00
Test::More0Test-Simple-1.001003131.25