Venn-Chart

Prerequisites

Venn-Chart declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
GD2.43GD-2.53120.00
GD::Graph1.44GDGraph-1.48125.71
GD::Text::Align0GDTextUtil-0.86114.29
List::Compare0List-Compare-0.39122.86
Test::More0Test-Simple-1.001006128.57

Venn-Chart declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.36Module-Build-0.4210134.285714285714