Vim-Debug

Errors

Vim-Debug-0.904 has the following 2 errors.

CategoryError
use_strictVim::Debug::Manual
use_warningsVim::Debug::Manual