Vimana

Errors

Vimana-2.26 has the following 5 errors.

CategoryError
consistent_version0.38,2.26
missing_prereqsVIM-Packager
no_pod_errorsVimana-2.26/lib/Vimana/Manual.pm -- Around line 1: =begin without a target?Around line 113: =cut found outside a pod block. Skipping to next block.Vimana-2.26/lib/Vimana/Installer/Auto.pm -- POD ERRORSHey! The above document had some coding errors, which are explained below:Around line 160: Non-ASCII character seen before =encoding in '林佑安'. Assuming UTF-8
use_strictVimana::Command::Remove
use_warningsVimana::Command::Remove