Visio

Prerequisites

Visio declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Data::Dumper0Data-Dumper-2.151109.38
XML::LibXML0XML-LibXML-2.0116137.50