Errors

consistent_version
0.0.1,0.02,0.3
use_strict
WWW::Arbeitsagentur::Arbeitnehmer
use_warnings
WWW::Arbeitsagentur::Arbeitnehmer, WWW::Arbeitsagentur::Search::FastSearchForWork