WWW-BF2Player

Prerequisites

WWW-BF2Player declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.154108.57
Hey::Cache0.01Hey-Cache-0.01117.14
Hey::Common0.01Hey-Common-0.01117.14
LWP::Simple0libwww-perl-6.08125.71
XML::Simple0XML-Simple-2.20131.43